!
也想出现在这里? 联系我们
广告位
当前位置:首页>安全咨询>漏洞复现>EyouCms反射型XSS漏洞CVE-2019-17430

EyouCms反射型XSS漏洞CVE-2019-17430

漏洞描述

EyouCms 具有与 login.php web_recordnum 参数相关的XSS漏洞CVE-2019-17430
 


 

漏洞复现

跨站脚本
用户在浏览网站、使用即时通讯软件甚至阅读电子邮件时经常点击链接。攻击者可以通过在链接中插入恶意代码来窃取用户信息。

管理员登录后,打开如下一页

网址:http: //127.0.0.1/EyouCMS/login.php

poc:在 web_recordnum

 

给TA打赏
共{{data.count}}人
人已打赏
漏洞复现

EyouCMS 1.4.6持久跨站点脚本漏洞

2022-9-26 22:06:21

漏洞复现

dzzoffice 2.02.1_SC_UTF8 XSS 漏洞

2022-9-26 22:06:43

声明 本站上的部份代码及教程来源于互联网,仅供网友学习交流,若您喜欢本文可附上原文链接随意转载。无意侵害您的权益,请发送邮件至 2651636361@qq.com 或点击右侧 私信:少羽 反馈,我们将尽快处理。
0 条回复A文章作者M管理员
    暂无讨论,说说你的看法吧
个人中心
购物车
优惠劵
今日签到
有新私信 私信列表
搜索